Announcement:
wanna exchange links? contact me at sapchatroom@gmail.com.
Posted by
Admin at
It's simple. It's because you installed the SAP in an isolated computer. If you connect it to the intranet, you can reach your server in another computer. It should be OK. I met this problem before and solved this way. qi yanlei
| | | ---------------Original Message--------------- From: Sekhar Sent: Tuesday, December 11, 2007 7:15 AM Subject: Error in SAP SM 4.0 Installation Yeah I have given administrative privileges to the usr folder but still I am getting the same error.Help me in this issue.ThanQ | | __.____._ Copyright © 2011 Toolbox.com and message author. Toolbox.com 4343 N. Scottsdale Road Suite 280, Scottsdale, AZ 85251 | | Popular White Papers In the Spotlight _.____.__ |